	Microsoft Computer Course Training



[image: image1.png]


[image: image36.wmf]
[image: image37.wmf]
	LESSON OBJECTIVES

	

	At the completion of this lesson, students will be able to:

· Setup an Excel spreadsheet.

· Enhance worksheets using formatting tools.

· Work with data to perform calculations.

· Use charts and tables to display information.



	TARGET AUDIENCE

The target audience for this training includes FEMA Disaster Field Office (DFO) employees, who will need to have an intermediate knowledge level of Excel 2000 to complete work assignments at the disaster site.

	

	PREREQUISITES


	· Familiarity with Windows

· A working knowledge of the basic Word 2000 functions

· A thorough understanding of the basic Excel 2000 functions



	APPROXIMATE TIME


	3 hours

	CONTENTS


	This lesson includes the following sections:

· Spreadsheet Fundamentals

· Setting Up the Worksheet

· Formatting the Worksheet

· Working with Data

· Displaying Data




	PREPARING

Use the following checklist to help you prepare for this course:



	Supplies and Equipment



	· Computer and monitor for each student

· Computer, monitor, projector, and screen for instructor (the computer should be connected to the projector prior to training)

Handout Materials

· Microsoft Office User’s Guide

· Microsoft Excel:  Hands-On Practice–Student Instructions 



	NUMBER OF INSTRUCTORS


	One or two instructors may be used to teach this course.  The instructor:student ratio should be no more than 1:8.



	INSTRUCTOR QUALIFICATIONS


	Instructors must have computer training experience and, at a minimum, intermediate knowledge of Microsoft Excel 2000.



	INSTRUCTOR GUIDELINES AND CHECKLIST


	The following guide is an outline that provides the instructor(s) with directions for teaching Intermediate Microsoft Excel 2000.  It is important to assess your audience’s knowledge base and present the materials in the manner that best addresses their needs.  Include step-by-step instruction as necessary and, if needed, add more detail to clarify informational points.  As a measure to ensure that all students are learning the same material regardless of instructor experience, be sure to cover all of the topic areas.

This intermediate course will allow you to demonstrate some of the more involved, yet more widely used features of this spreadsheet program.  As you work through the training outline, allow time for the students to practice what they have been taught.  Walk around the room and help students if you see that they are having problems.  Slow down and repeat the steps, if necessary.  Try not to move on to the next topic before you know everyone can perform what was covered.

Be prepared to answer questions or assist students requiring additional instruction during the hands-on practice done after each section.

	


	OVERVIEW
	Review the course objectives with the students:

· Setup an Excel spreadsheet.

· Enhance worksheets using formatting tools.

· Work with data to perform calculations.

· Use charts and tables to display information.
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Microsoft Office 

User’s Guide 


	Distribute the job aid entitled “Microsoft Office User’s Guide.”  Tell the students that they can refer to the User’s Guide during and after the training.

Explain that the User’s Guide contains many of the more frequently performed functions within the Microsoft Office suite of software packages.  Although the guide can be used for self-study or individual training, it is designed to be a practical desk tool that can assist with many questions that may arise after the training.  

[image: image38.wmf]Hand out a copy of the Microsoft Access:  Hands-On Practice–Student Instructions.  Tell the students that they will be practice the concepts learned at the end of the training.
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	Key Concepts

Use the following information to provide an introduction to the concepts that will be covered during the training:

· Microsoft Excel is a powerful spreadsheet program that allows you to run calculations, perform statistical analysis, and manage vital information.  

· A file created in Excel is referred to as a workbook.  

· Workbooks are made up of many sheets, called worksheets.  Worksheets are used to organize various kinds of information into a single file.  

· The names of the sheets appear on tabs at the bottom of the workbook window. You can easily move from sheet to sheet within a workbook.




	SPREADSHEET FUNDAMENTALS
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	Instructor Guidelines
Point out the following key points to review the basics of Excel.
·  Entering Data:  Within each cell, you can enter text, numbers, and formulas.  Information in a cell can be edited easily by double-clicking the cell and making changes to the cell or by clicking on the formula bar and editing the data.
· Selecting Data:  In order to edit data, you must first select it.   Excel comes with many when selecting text, cells, ranges, rows, and columns.
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	Instructor Checklist

Entering Data

Provide the steps below for entering data into a worksheet.

To enter data:

1. Select the cell where you want to enter data.

2. Type the data and press ENTER or TAB. 

To fill in rows of data:
1. Enter data in a cell in the first column, then press TAB to move to the next cell. 

2. At the end of the row, press ENTER to move to the beginning of the next row. 

Note:  If the cell at the beginning of the next row doesn't become active, click Options on the Tools Menu, and then click the Edit Tab.  Under Settings, select the Move selection after Enter check box, and then click Down in the Direction box.

Provide the following tips for entering text:

· Text is any combination of numbers, spaces, and nonnumeric characters.

· All text is automatically left-aligned in a cell. 

· To display all of the text on multiple lines in the cell, select the Wrap Text Check Box on the Alignment tab.

· To enter a "hard" carriage return in a cell, press ALT+ENTER. 




	SPREADSHEET FUNDAMENTALS
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	Instructor Checklist

Entering Data
Provide the following tips for entering numbers:

· A number can contain only the following characters:  0 1 2 3 4 5 6 7 8 9 + - ( ) , / $ % . 

· Excel ignores leading plus signs (+) and treats a single period as a decimal.  All other combinations of numbers and nonnumeric characters are treated as text.

· To avoid entering a fraction as a date, precede fractions with a 0 (zero); for example, type 0 1/2 (with a space between the zero and the one).

· Negative numbers need to be preceded with a minus sign (-), or you can enclose the numbers in parentheses ( ).

· All numbers are right-aligned in a cell.
Provide the following tips for entering dates and times:

· Dates and times are considered numbers. 

· Key in the day first and then the year.

· To type a date and time in the same cell, separate the date and time with a space.

· To type a time based on the 12-hour clock, type a space followed by AM or PM. 

To enter the same data into several cells at once:

1. Select the cells where you want to enter data.  (The cells can be adjacent or nonadjacent.)

2. Type the data and press CTRL+ENTER. 

To copy data within a row or column:

1. Select the cells that contain the data you want to copy.

2. Drag the fill handle across the cells you want to fill, then release the mouse button. 




	SPREADSHEET FUNDAMENTALS
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	Instructor Checklist

Entering Data
Provide the following tips for copying data:

· To quickly fill in the active cell with the contents of the cell above it, press CTRL+D. To fill in with contents of the cell to the left, press CTRL+R.

· If you drag the fill handle up or to the left of a selection and stop in the selected cells without going past the first column or the top row, you will delete the data in the selection but the formatting is preserved.

· If a selection contains a number, date, or time period, you can extend the series by using the fill handle. 

To fill in a series of numbers, dates, or other items:

1. Select the first cell in the range you want to fill, enter the starting value for the series.  Go to the next cell in the range and enter the next item in the series.  The difference between the two starting items determines the amount by which the series is incremented. 

2. Select the cells that contain the starting values.

3. Drag the fill handle over the range you want to fill. 

· To fill in increasing order, drag down or to the right. 

· To fill in decreasing order, drag up or to the left. 

To quickly fill in repeated entries in a column:

If the first few characters you type in a cell match an existing entry in that column, Excel will automatically fill in the remaining characters.  To accept the proposed entry, press ENTER.  The completed entry matches the pattern of uppercase and lowercase letters of the existing entries. 

· To replace the automatically entered characters, continue typing.

· To delete the automatically entered characters, press BACKSPACE.

You can also select from a list of entries already in the column. To display the list, press ALT+DOWN ARROW or right-click the cell, then click Pick From List on the shortcut menu.




	SPREADSHEET FUNDAMENTALS
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	Instructor Checklist

Selecting Data
Demonstrate the use of the shortcut tips below when selecting text, cells, ranges, rows, and columns.

To select
Take the following steps
Text in a cell
Select the cell.  Click the cell, or press the arrow keys to move to the cell.
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All cells on a worksheet
[image: image44.wmf]Click the Select All button. 
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Nonadjacent cells or cell ranges
[image: image45.wmf]Select the first cell or range of cells, and then hold down CTRL and select the other cells or ranges.
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A large range of cells
Click the first cell in the range, and then hold down SHIFT and click the last cell in the range. You can scroll to make the last cell visible.
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	FORMATTING THE WORKSHEET
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	Instructor Guidelines
Point out the following key points to review the basics of Excel.
· Text Formatting:  Text in a cell can all be formatted the same or you can apply formatting to selected characters.   When formatting selected characters you must highlight only the text you want to format.  If you select the cell without selecting specific text formatting will apply to the entire cell contents.
· Formatting Cells:  You can format cells by merging tow or more cells, splitting a cell, setting cell and border shading, and adjusting the column width and row height.

· Inserting Cells, Rows, or Columns:  You can insert blank cells, rows, and columns.  Inserting new blank cells allows you to move and copy data between existing cells while avoiding pasting over data.




	
	


	FORMATTING THE WORKSHEET
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	Instructor Checklist

Text Formatting

Text Alignment

To center data or align data to the left or right:

1. Select the cells you want to format.

2. On the Formatting Toolbar, choose the alignment button Align Left [image: image15.bmp], Center [image: image16.bmp], or Align Right [image: image17.bmp]. 

To align data at the top, center, or bottom of a cell:

1. Select the cells you want to format.

2. From the Format Menu, click Cells, then click the Alignment tab.

3. In the Vertical box, click the option you want. 

Indenting Text

To indent text from the left edge of a cell:

1. Select the cells that contain text you want to indent.

2. On the Formatting Toolbar, click Increase Indent [image: image18.bmp]. 

3. To decrease or remove indentation, click Decrease Indent [image: image19.bmp]. 

Rotating Text

To rotate text in a cell:

1. Select the cells that you want to rotate text.

2. From the Format Menu, click Cells, then click the Alignment Tab.

3. In the Orientation Box, click a degree point or drag the indicator to the angle you want. 

4. To display text vertically from top to bottom, click the Vertical Text Box under Orientation. 




	FORMATTING THE WORKSHEET
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	Instructor Checklist

Formatting Cells

Merging Cells

To merge cells to span several columns or rows:

1. Select the cells you want to merge.

2. To merge cells in a row and center the cell contents, click Merge and Center [image: image20.bmp] on the Formatting Toolbar. 

3. To merge any selection of cells within a row or column, click Cells on the Format Menu, click the Alignment Tab, then select the Merge Cells Check Box. 

Splitting Cells
To split a merged cell into separate cells:

1. Click the merged cell.

2. From the Format Menu, click Cells, then click the Alignment Tab. 

3. Clear the Merge Cells Check Box.

Cell Borders

To apply borders to cells:

1. Select the cells that you want to add borders to.

2. To apply the most recently selected border style, click Borders [image: image21.bmp] on the Formatting Toolbar. 

3. To apply a different border style, click the arrow next to Borders [image: image22.bmp], then click a border. 

4. To change the line style of an existing border, select the cells that the border appears on.  On the Border Tab, click a new style in the Style List, then click the border under Border.

To remove borders:

1. Select the cells that you want to remove borders from.

2. On the Formatting Toolbar, click the arrow next to Borders [image: image23.bmp], then click on the palette. 




	FORMATTING THE WORKSHEET
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	Instructor Checklist

Formatting Cells

Shading Cells

To shade cells with solid colors:

1. Select the cells that you want to apply shading to.

2. To apply the most recently selected color, click Fill Color [image: image24.bmp] on the Formatting Toolbar. 

3. To apply a different color, click the arrow next to Fill Color [image: image25.bmp], then click a color on the palette. 

To remove shading:
1. Select the cells that you want to remove shading from.

2. On the Formatting Toolbar, click the arrow next to Fill Color [image: image26.bmp], then click No Fill. 

Row Height/Column Width 

To change a column width:
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Provide the following tips for changing the column width:

· To make the contents fit:  Double-click the boundary to the right of the column heading. To do the same for all columns on the worksheet, click the Select All button, then double-click a boundary to the right of one of the column headings.

· To change the column width for multiple columns:  Select the columns you want to change, then drag one of the highlighted boundaries to the right of a selected column heading. 

· To change the column width for all columns on the worksheet:  Click the Select All button, then drag the boundary of any column heading.

· To manually change the width, select the column:  Point to Column from the Format Menu, click Width, then enter a number.




	FORMATTING THE WORKSHEET
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	Instructor Checklist

Formatting Cells

Row Height/Column Width 

To change row height:
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Provide the following tips for changing the row height:

· To make the row height fit the contents:  Double-click the boundary below the row heading.

· To change the row height for multiple rows:  Select the rows you want to change, and drag one of the highlighted boundaries below a selected row heading. 

· To change the row height for all rows on the worksheet:  Click the Select All button, then drag the boundary below any row heading. 

Inserting Cells, Rows, or Columns

To insert blank cells:

1. Select a range of existing cells where you want to insert the new blank cells. Select the same number of cells as you want to insert.

2. From the Insert Menu, click Cells.

3. Click Shift cells right or Shift cells down. 

To insert rows:

1. To insert a single row, click a cell in the row immediately below where you want the new row. For example, to insert a new row above Row 5, click a cell in Row 5. 

2. To insert multiple rows, select rows immediately above or where you want the new rows. Select the same number of rows you want to insert. 

3. From the Insert Menu, click Rows.




	FORMATTING THE WORKSHEET
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	Instructor Checklist

Inserting Cells, Rows, or Columns

To insert columns:

1. To insert a single column, click a cell in the column immediately to the right or left of where you want to insert the new column. For example, to insert a new column to the left of Column B, click a cell in Column B. 

2. To insert multiple columns, select columns immediately to the right of where you want to insert the new columns. Select the same number of columns you want to insert. 

3. From the Insert Menu, click Columns. 

To insert moved or copied cells between existing cells:

1. Select the cells that contain the data you want to move or copy.

2. To move the selection, click Cut [image: image29.bmp]. 

3. To copy the selection, click Copy [image: image30.bmp]. 

4. Select the upper-left cell where you want to place the cut or copied cells.

5. On the Insert Menu, click Cut Cells or Copied Cells.

6. Click the direction you want to shift the surrounding cells.




	SETTING UP THE WORKSHEET 
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	Instructor Guidelines
Point out the following key points to review the basics of Excel.
· Page Breaks:  If you want to print a worksheet that is larger than one page, Microsoft Excel divides it into pages by inserting automatic page breaks.  These page breaks are based on the paper size, margin settings, and scaling options you set.  You can change which rows are printed on the page by inserting horizontal page breaks, or you can insert vertical page breaks to change which columns are printed on the page.
· Headers and Footers:  You can have only one custom header and one custom footer on each worksheet.  If you create a new custom header or footer, it replaces any existing custom header or footer on the worksheet.



	
	Instructor Checklist

Page Breaks

Provide instruction for setting worksheet page breaks.

To insert a horizontal page break:

1. Click the heading for the row below the row where you want to insert the page break.

2. On the Insert Menu, choose Page Break. 

To insert a vertical page break:

1. Click the heading for the column to the right of the column where you want to insert the page break.

2. On the Insert Menu, choose Page Break. 

Headers and Footers

To create custom headers and footers:

1. Click the worksheet.

2. From the View Menu, choose Header and Footer.

3. Select the header or footer in the Header Box or Footer Box.

4. Click Custom Header or Custom Footer.

5. Click in the Left section, Center section, or Right section box to insert the header or footer information. 

6. To start a new line in one of the section boxes, press ENTER. 

7. To delete a section of a header or footer, select the section that you want to delete in the section box, then press BACKSPACE.




	SETTING UP THE WORKSHEET



	
	Instructor Checklist

Headers and Footers

To change the font in header and footer text:

You cannot change the color of header and footer text.

1. From the View Menu, click Header and Footer.

2. Click Custom Header or Custom Footer.

3. Select the text in the Left Section, Center Section, or Right Section box, then click Font [image: image31.bmp].

4. Select the options you want. 

Change the page number for the first page:

1. Select the worksheet.

2. From the File Menu, choose Page Setup, then select the Page Tab.

3. In the First Page Number Box, type the page number you want to appear on the first page of the worksheet. 

4. To have Excel automatically number the pages of the worksheet, type the word Auto in the First Page Number Box, click OK to exit the header/footer dialog box.

5. Click OK.




	WORKING WITH DATA



	
	Instructor Guidelines
Point out the following key points to review the basics of Excel.
· Formulas:  Formulas are equations that perform calculations on values in your worksheet. You can create a formula that performs arithmetic operations, such as adding numbers together.  Or you can create a formula that analyzes a complex model of numbers.  

· Sorting Data:  Data that you want to sort should be set up as a list.  A list has similar items in the same column, has labels for the columns across the top row, and does not include any blank rows or columns.  Sorting allows you to arrange data based on value or data type. 

· Finding Data:  You can search for specific text or numbers that you want to review or edit.

·  AutoCalculate:  The AutoCalculate feature will display the total value of a range of cells.



	
	Instructor Checklist

Formulas 

Explain to the students that they can use worksheet functions in formulas.  Functions are predefined formulas that perform simple or complex calculations.  For example, the SUM function can be used to add the values in a range of cells.   
Provide the steps below for working with formulas.

To enter a formula:

1. Click the cell in which you want to enter the formula.

2. Type = (an equal sign). 

3. If you click Edit Formula [image: image32.bmp] or Paste Function [image: image33.bmp], Excel inserts an equal sign for you. 

4. Enter the formula.

5. Press ENTER. 

Note:  You can enter the same formula into a range of cells by selecting the range first, typing the formula, and then pressing CTRL+ENTER.

To edit a formula:

1. Click the cell that contains the formula you want to edit. 

2. In the formula bar, make the changes to the formula. 

3. Press ENTER. 
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	Instructor Checklist

Formulas

To use a function button:

Included in Excel are pre-written formulas that takes a value or values, performs an operation, and returns a value or values.  You can use functions to simplify and shorten formulas on a worksheet.

1. From the Insert Menu, choose Function.

2. Select a Function Category, then choose the formula from the Function Name box.

3. In the Formula Dialog Box, input the data you want to include.  

4. When done, click OK.

Note:  When using a formula it is important to understand how to properly construct them, how to refer to values in cells, and how to simplify them by using worksheet functions.  Using the Office Assistant, you can get many of the formula names and references defined for you.  Additionally, the Office Assistant will provide you with example data to show you how a function is used and how it works.
To move or copy a formula:

When moving a formula, the cell references within the formula do not change.  When copying a formula, absolute cell references do not change; relative cell references will change.  

1. Select the cell that contains the formula you want to move or copy.
2. Point to the border of the selection.

3. To move the cell, drag the selection to the upper-left cell of the paste area. Excel replaces any existing data in the paste area. 

4. To copy the cell, hold down CTRL as you drag.

Sorting Data
To sort data in a worksheet:

1. Select the row or column from which you want to sort your data.

2. To sort the rows in A–Z or 0–9 order, click Sort Ascending [image: image34.bmp] on the Standard Toolbar. 

3. To sort the rows in Z–A or 9–0 order, click Sort Descending [image: image35.bmp] on the Standard Toolbar.
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	Instructor Checklist

Finding Data
To find data in a worksheet:

1. To search through the entire spreadsheet, click a single cell.  To search within a range of cells, select the range. 

2. From the Edit Menu select Find.

3. Type in the text you are searching for.

4. If you want to replace the text with new text click Replace and key in the new text under Replace with.

5. Choose either Replace or Replace All.  Replace will only replace the first found string of text you searched for with the new text.  Replace All will replace all of the searched text with the new text.  As soon as all the text is replaced with the new text the Find/Replace window will close.  If you choose Replace, click Find Next to go to the next string of text meeting the search criteria.  Continue until the search process is completed.

6. When all replacements are made the Find/Replace window will close.  If you want to stop at any point click Close.

AutoCalculate

Explain that when a range of cells is selected, Excel will automatically display the sum of the range in the status bar.  Point out the status bar is the horizontal area in Excel below the worksheet window.  

Provide the following additional features of AutoCalculate:

· When you right-click the status bar, a shortcut menu appears.  You can find the average of or the minimum or maximum value in the selected range.  You can click Count Nums, and AutoCalculate will count the cells that contain numbers. 
· If you click Count, AutoCalculate will count the number of filled cells. 
· Whenever you start Excel, AutoCalculate will reset to the SUM function.



	DISPLAYING DATA



	
	Instructor Guidelines
Point out the following key points to review the basics of Excel.
· Charts:  Charts provide a professional, appealing look at the data.  Charts make it easy for users to see comparisons, patterns, and trends in data. Charts allow you to quickly view and analyze several columns of worksheet numbers and at a glance shows you the trends in your data.

· Pivot Table:  A PivotTable report is an interactive table that you can use to quickly summarize large amounts of data. You can rotate its rows and columns to see different summaries of the source data, filter the data by displaying different pages, or display the details for areas of interest.


	
	Instructor Checklist

Charts
Provide the following steps for creating a data chart.

To create a chart in one step:

1. To create a chart sheet that uses the default chart type, select the data you want to plot.

2. Press F11.

To create an embedded chart or a chart sheet:
An embedded chart object is one that is placed on a worksheet and saved with that worksheet when the workbook is saved.  Embedded charts are beneficial when you want to view or print a chart or a PivotChart report with its source data or with other information in a worksheet.   A chart sheet in a workbook that contains only a chart.  A chart sheet is beneficial when you want to view a chart or a PivotChart report separately from worksheet data or a PivotTable report.

1. Select the cells that contain the data that you want to appear in the chart. 

If you want the column and row labels to appear in the chart, include the cells that contain them in the selection. 

2. Click Chart Wizard and follow the instructions in the Wizard.

3. After you chosen all the options, name the chart and select where you want to place the chart, click Finish.

4. The chart will be placed overlapping the worksheet where you designated it should go.

Point out that the values in a chart are linked to the worksheet from which the chart is created. Explain that the chart is updated when the data on the worksheet is changed.



	DISPLAYING DATA



	
	Instructor Checklist

Pivot Table

Tell the students that in addition to creating a report, which is laid out in a table structure, information can also be generated into a PivotChart.  Explain that the PivotChart is an interactive chart that provides a graphical analysis of data from existing lists, databases, and PivotTable reports.  Explain that a PivotTable report is used to compare related totals.  Point out that PivotTable reports should be used when you want Excel to do the sorting, subtotaling, and totaling for you.

To create a PivotTable or Pivot Chart report:
1. Open the workbook where you want to create the PivotTable report. 

If you are basing the report on a Microsoft Excel list or database, click a cell in the list or database. 

2. On the Data Menu, click PivotTable and PivotChart Report.

3. In Step 1 of the PivotTable and PivotChart Wizard, follow the instructions, then click PivotTable under What kind of report do you want to create?

4. Follow the instructions in Step 2 of the wizard.

5. In Step 3 of the wizard, determine whether you need to click Layout.

6. Do one of the following: 

If you clicked Layout in Step 3, after you lay out the report in the wizard, click OK in the PivotTable and PivotChart Wizard – Layout dialog box, and then click Finish to create the report. 

If you did not click Layout in Step 3, click Finish, and then lay out the report on the worksheet. 

Point out that changes that occur in PivotTable and PivotChart source data can result in different data being available for analysis.  Explain that an update to a PivotTable or PivotChart report with new data is done by refreshing the report.  Stress that the data must meet your original source data specification in order for the calculations to update the data.




	HANDS-ON PRACTICE



	

	Have the students practice the concepts presented in this session.  Tell the students that they can refer to their User’s Guide to help them work through the steps.  Provide the instructions below.  Walk around the room and give one-on-one instruction to those who require additional assistance.  Allow 25 minutes.

Student Instructions

1. Create a worksheet using the information from the following page.  Note:  When creating the table structure, make a separate column heading for each of the Audience Types.

2. Generate the totals for the Audience Types.

3. Bold the header row.

4. Create a header that says:  Weekly Training Numbers.

5. Practice hiding and unhiding columns.

6. Change the font type to Arrus BT and the size to 16 point.

7. Resize the row height and column widths.

8. Sort the list by Date of Training.

9. Preview the worksheet and print it so that all of the fields remain on one page.




	HANDS-ON PRACTICE




	Course Title
	Date
	Audience
	Class Size
	Location

	Safety Orientation
	3/12/01
	LHs-4
DAEs-11
Other-1
	16
	Olympia, WA

	Orientation
	3/12/01
	LHs-12
DAEs-26
Other-6
	44
	Olympia, WA

	Tribal Sensitivity Training
	3/12/01
	DAEs-16
PFTs-2
Core-1
	19
	Olympia, WA

	Tribal Sensitivity Training
	3/12/01
	DAEs-12
PFT-1
Other-2
	15
	Olympia, WA

	Tribal Sensitivity
	3/13/01
	LHs-1
DAEs-4
Other-1
	6
	Olympia, WA

	DFO Orientation Training
	3/13/01
	LHs-5
DAEs-2
Other-4
	11
	Olympia, WA

	Awareness & Prevention of Sexual Harassment
	3/13/01
	LHs-1
DAEs-15
PFTs-1
	17
	Olympia, WA

	Tribal Sensitivity
	3/14/01
	LHs-4
DAEs-12
PFTs
Other-7
	24
	Olympia, WA

	Cultural Diversity
	3/14/01
	LHs-1
DAEs-12
PFTs-1
Other-2
	16
	Olympia, WA

	Government Ethics
	3/14/01
	LHs-2
DAEs-9
PFTs-1
	12
	Olympia, WA

	Government Ethics
	3/14/01
	LHs-1
DAEs-8
PFTs-1
	11
	Olympia, WA

	Cultural Diversity
	3/14/01
	LHs-1
DAEs-13
PFTs-1
Other-1
	16
	Olympia, WA
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